klussen vragen

Vaatwasser Wateroverlast beveiliging

 

Plaats nieuw bericht   Plaats reactie    Klusvraagbaak forum index » Keuken
Auteur Bericht
Bericht09 november 2007, 08:53    
Ton Kamps

Geregistreerd: 9-11-2007
Berichten: 2

Mijn vaatwasser (ATAG VA6011LT) is er mee gestopt. Vanochtend stond hij te pompen en waren er steeds drie korte piepjes hoorbaar en een in hetzelfde ritme knipperend zichtbaar. Volgens het boekje betekent de foutcode dat de wateroverlastbeveiliging in werking is getreden,

Vraag. Wat kan er zoal kapot zijn en is dit een reparatie die zelf kan worden uitgevoerd?

Alle adviezen welkom!
advertenties
Bericht10 november 2007, 00:39    
Kees

Geregistreerd: 27-9-2007
Berichten: 60

Dat de wateroverlastbeveiliging in werking is, betekent dat er water op de bodemplaat vande vaatwasser is gekomen, waar een vlotterschakelaar de beveiliging geactiveerd heeft. Dat kan verschillende oorzaken hebben
1. een echt lek in een van de onderdelen van de vaatwasser
2. het midden in een programma openen van de deur (sommige vaatwassers kunnen daat tegen, andere niet), of het gebruik van gewoon afwasmiddel.

Een echt lek (1) zal opgespoord moeten worden door de machine (gedeeltelijk) te demonteren en te kijken waar de lekkage vandaan komt. Bij een eenmalige överstroming" (2) kan het afdrogen van de bodemplaat al voldoende zijn. Vaak kan die bodemplaat bereikt worden via het verwijderen van de voorplint van de machine. Details heb ik helaas niet beschikbaar van deze vaatwasser.
Bericht10 november 2007, 13:08    
Ton Kamps

Geregistreerd: 9-11-2007
Berichten: 2

Kees bedankt voor je antwoord!.
Inmiddels ben ik erachter dat ik op het forum verkeerd gezocht heb want het barst van de lekkende vaatwassers en dito goede adviezen. De machine heb ik dus maar ontmanteld, want de bodemplaat lag redelijk vol water en via de plint kon ik niks beginnen. Vooraan zit gelijk de moter, printplaat etc..
Nu de zaak open ligt zie ik niets bijzonder behalve dat het labitinth schoon is maar bovenin zit een bocht (hoogte punt) waar oranje (spul) zit. Weet iemand of dat er hoort of dat het vuil is? Daarnaast zit er op de bovenkant een grote witte klikdop met neopreenrand Deze dop trek je er makkelijk af!(ontluchter?) er komt een slangetje uit wat weer naar de waterbak loopt. Vanuit deze dop zie ik een spoor naar beneden lopen langs de achterkant, Het is duidelijke dat daar dus wel eens wat lekt. Ook richting lekbak. Dit heb eerst maar eens allemaal schoongemaakt!

Ik laat nu de machine draaien om te kijken of en waar het lekt. Tot nu toe is er niets te zien wat op lekken lijkt!.

Advies?
Bericht23 mei 2018, 14:21    
Reemst

Geregistreerd: 23-5-2018
Berichten: 1

Beste mensen
Min vaatwasser ATAG VA6011LT geeft ook 3 piepjes. Ik heb afvoer en slangen al gecheckt, zeef e.d schoongemaakt. Nu lees ik dat ik lekbak moet openmaken. Misschien een domme vraag maar hoe doe ik dat?? Ik heb een inbouw, heb de plint al losgemaakt onder de keukenkastjes en dan?

pff..Ik heb dit appartement net gekocht en vorige week hield de Pelgrim oven ermee op en nu de vaatwasser. Ik lees op internet dat beide merken niet geweldig zijn maar wil toch eerst proberen dit te maken zonder een dure monteur te laten komen of nog erger meteen al te moeten vervangen....

Alvast bedankt
Marga
Bericht30 juli 2018, 16:05    
valdevie

Geregistreerd: 30-7-2018
Berichten: 1

Mijn VA6111LT (inbouw) heeft zo'n driekwart jaar geleden dit probleem al eens gegeven. Ik heb hem toen uitgebouwd (zes schroeven langs de binnenrand), zijpanelen eraf gehaald, en een hoop water op de bodemplaat gevonden. Op het moment dat de foutmelding gegeven werd sloegen ook meteen de stoppen door, want het water had blijkbaar al de electra bereikt. Na alles drooggemaakt te hebben was het weer in orde, en draaide de vaatwasser weer als voorheen. Mijn conclusie was dat het water via de ontluchter aan de bovenkant naar de bodemplaat was gelopen. Die ontluchter was na het laatste onderhoud blijkbaar niet goed blijven zitten. Sinds enkele dagen heb ik weer hetzelfde probleem (drie piepjes, en een pomp die blijft draaien) maar dit keer krijg ik het niet opgelost. De vlotter lijkt in orde te zijn, maar hij blijft een wateroverlast-signaal geven. Geen idee wat er nu aan de hand is...
Berichten van afgelopen:   
Plaats nieuw bericht   Plaats reactie    Klusvraagbaak forum index » Keuken
Pagina 1 van 1